Mittwoch, 18. Juli 2018, 07:03 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Suchergebnisse

Suchergebnisse 1-9 von insgesamt 9.

Mittwoch, 2. Juli 2008, 16:27

Forenbeitrag von: »idefiks«

Verbindungsabbrüche IB-NAS2001B

Jetzt bin ich komplett durcheinander ... Hatte gestern keine Zeit mehr für einen Test mit FTP. Hab aber SSH installiert und mich auf NAS verbunden. Hatte immer wieder Verbindungsabbrüche - würde also für ein Hardwareproblem an der LAN-Buchse sprechen. Dann hab ich gestern nochmal die Platte getauscht (vorher 500GB ATA / jetzt 750GB SATA) Das Ganze dann mit Ext3 formatiert und SSH installiert. Dann per SSH eingelogt und stehen lassen. Paralell habe ich 22 GB per Windows Explorer kopiert - keine P...

Mittwoch, 2. Juli 2008, 12:57

Forenbeitrag von: »idefiks«

ssh klappt nur als root, telnet gar nicht

Hallo, Danke für die Links. hab mich vorschnell zum schreiben hinreißen lassen. Hatte das gestern probiet und wusste das Root-PW nicht. Und dann lese ich heute morgen diesen Beitrag. Und da sind die Pferde mit mir durch ... sorry! Ich gelobe Besserung idefiks

Mittwoch, 2. Juli 2008, 10:46

Forenbeitrag von: »idefiks«

ssh klappt nur als root, telnet gar nicht

Hi, wie ist denn das PW für den user root? als Amin kann ich mich einloggen - das geht. Aber Admin darf z.B. keinen Ping ausführen. Dafür sollte ich root sein. Gibt es ein Standardpasswort oder wie kann ich das PW neu setzen? Idefiks

Dienstag, 1. Juli 2008, 15:06

Forenbeitrag von: »idefiks«

podcatcher für IB-NAS2001B

Hallo, hat jemand Erfahrung mit dem Programm podcatcher oder einem anderen Podcast-Download-Tool? Würde sowas gerne auf meinem 2001B installieren. Hier im Wiki wird es unter available packages gelistet - Es gibt aber keinen Link zu weiteren Informationen. Weiß hier jemand was? Gruß Idefiks

Dienstag, 1. Juli 2008, 12:57

Forenbeitrag von: »idefiks«

Verbindungsabbrüche IB-NAS2001B

hab mich gestern nochmal an die Box gemacht und ne andere Platte eingebaut. Diese habe ich jetz mit FAT32 (statt wie gewünscht mit ext3) formatiert. Ich kopiere jetzt schon ne ganze Weile per Windows Explorer ohne Fehler und hab über 12GB drauf. Kann es sein, dass die FW einfach ein Problem mit ext2/3 hat? bevor ich mit FAT32 formatiert habe wollte ich mit ext2 und ext3 formatieren. Das wollte aber die Box nicht und hat abgebrochen oder den Format-Button erst garnicht aktiviert. Werde heute aben...

Montag, 30. Juni 2008, 10:32

Forenbeitrag von: »idefiks«

Verbindungsabbrüche IB-NAS2001B

User neu anlegen wär ne tolle Sache - wenn ich im Webinterfce einen Butto dafür hätte. Scheint so, als wäre User und Share anlegen nur möglich, wenn eine HDD installiert ist. Und in dieser Sache ist das NAS ja anderer Meinung als ich. gruß Idefiks

Sonntag, 29. Juni 2008, 17:11

Forenbeitrag von: »idefiks«

Verbindungsabbrüche IB-NAS2001B

hab jetzt mal den Stecker. kann mich auch wieder am Webinterface anmelden. Wurde direkt mit der Meldung "Found New Disk, Please Format." begrüßt. Hab mit Müh und Not 15 GB Daten drauf geschoben und nur ist alles weg. Ich könnt Kotzen (sorry) Hab jetzt grad übers Webinterface nen reboot angestoßen - mal sehen was raus kommt. Wenn aber Stecker ziehen (oder ein Stromausfall) Grund genug für einen kompletten Datenverlust sind, dann ist das Ding allerhöchstens als (sau)teure USB-Platte zu gebrauchen....

Sonntag, 29. Juni 2008, 13:48

Forenbeitrag von: »idefiks«

Verbindungsabbrüche IB-NAS2001B

Hallo HWguru, ja, ich verwende unter anderem auch WLAN (mit meinem Notebook). Die beschrieben Probleme treten aber auch mit meinem Desktopm (fest verkabelt) auf. Desktop und NAS hänge auch am gleichen Switch. LAN-Kabel hab ich schon getauscht. Daran liegt es nicht. Ein Wackelkontakt in der LAN-Buchse müsste sich doch mit Ping am leichtesten zeigen lassen. Da Ping aber gut funktioniert denke ich eher daran, dass die Dienste wie ftp, samba und http abschmieren. Dauerping mit Kabelwackeln werde ich...

Samstag, 28. Juni 2008, 23:25

Forenbeitrag von: »idefiks«

Verbindungsabbrüche IB-NAS2001B

Hallo zusammen, da ich mein Problem nicht richtig einschränken kann weiss ich nicht ob ich in diesem Forum richtig bin. Wenn nicht, bitte ich um Nachsicht :-) jetzt aber zu meinem Problem. Ich habe mir ein IB-NAS2001B zugelegt. Leider bekomme ich das Ding nicht richig ans laufen. Angefangen hat es mit dem SearchTool. Es ist reine Glückssache ob das Tool fündig wird oder nicht. Ping auf die IP geht fast durchgängig gut - ab und an kommt ein Paket mal nicht an. Wenn es dann mal geht und ich anfang...