Mittwoch, 12. Dezember 2018, 08:48 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Suchergebnisse

Suchergebnisse 1-16 von insgesamt 16.

Mittwoch, 22. Juli 2009, 11:07

Forenbeitrag von: »wischiwaschi«

Wie kann ich ssh, streamripper etc aktivieren?

Okay okay, Asche auf mein Haupt........ kaum war der Jumper gesteckt, lief die Büchse. ich glaub ich werd nimmer.... Wenns nicht so früh am Tag wär: mach den Thread zu bevor ich noch rot werde... Mann ist das peinlich...

Mittwoch, 22. Juli 2009, 10:00

Forenbeitrag von: »wischiwaschi«

Wie kann ich ssh, streamripper etc aktivieren?

Nicht das ich mal wieder falsch liege: Ich habe ja zwei Partitionen: einmal 102 MB und einmal ~186GB. DAS PUBLIC von dem wir reden liegt auf der ~186GB Partition oder? An die ander komme ich ja sonst garnicht ran......

Mittwoch, 22. Juli 2009, 09:48

Forenbeitrag von: »wischiwaschi«

Wie kann ich ssh, streamripper etc aktivieren?

Hallo und guten Morgen da es eine SAMSUNG Platte ist sollte sie auch ohne Jumper als Master laufen, ist auf jeden Fall so Ich versuche jetzt irgendwo zwei Jumper zu organisieren und teste es damit. Daten sind ja noch nicht allzuviele drauf.......

Dienstag, 21. Juli 2009, 14:30

Forenbeitrag von: »wischiwaschi«

Wie kann ich ssh, streamripper etc aktivieren?

ähmm ich habe mal das webinterface befragt. es heißt /mnt/IDE2.... hat das was zu bedeuten?

Dienstag, 21. Juli 2009, 14:21

Forenbeitrag von: »wischiwaschi«

Wie kann ich ssh, streamripper etc aktivieren?

mmmh formatiert habe ich sie... ganz zart ... Aber leider nicht die Ordner gefunden...

Dienstag, 21. Juli 2009, 14:14

Forenbeitrag von: »wischiwaschi«

NAS 2000 arbeitet nur noch als USB-Laufwerk

Hast ja recht .... machst du hier dann zu? Ist ja gelöst

Dienstag, 21. Juli 2009, 11:50

Forenbeitrag von: »wischiwaschi«

Wie kann ich ssh, streamripper etc aktivieren?

Nun habe ich noch eine kleine Frage: wie kann ich ssh, streamripper etc aktivieren? Laut Anleitung muss ja "nur" der Ordner applications + unterordner new_software erzeugt und die dateien hineinkopiert werden. Nach einem Neustart sollten die Apps dann laufen......

Dienstag, 21. Juli 2009, 11:29

Forenbeitrag von: »wischiwaschi«

NAS 2000 arbeitet nur noch als USB-Laufwerk

Hi HWguru ich liege Dir zu Füssen.... deine Hinweise und Tipps sind mehr als GOLD wert. Das gute Stück läuft wieder wie ein Uhrwerk, nochmals tausend Dank. Alle Teile einzeln geflasht und schon schnurrte es wie ein Kätzchen...

Montag, 20. Juli 2009, 21:01

Forenbeitrag von: »wischiwaschi«

NAS 2000 arbeitet nur noch als USB-Laufwerk

@sam Danke für die Tipps, ich hatte auch mit diesen leider das NAS nicht zum Laufen gebracht. er nachdem ich die Partitionen in der Systemverwaltung gelöscht hatte, die Platte also JUNGFRÄULICH war haute es hin. Nur meinte ich die Firmware ....RS1 aufzuspielen; das lief alles bis ich nach 35 Min immernoch keine Änderung am Screen sah und dann auf Log In klickte. Seitdem gehts nimmer Ich habe es aber soweit geschafft das ich mit Flashstart dann eine telnet-Verbindung herstellen kann. Wähle ich da...

Montag, 20. Juli 2009, 12:19

Forenbeitrag von: »wischiwaschi«

NAS 2000 arbeitet nur noch als USB-Laufwerk

Hi Ich hatte keinerlei Möglichkeiten deine Systemdateien zu überspielen. Selbst fdisk oder der Versuch die Platte zu formattieren ging nicht. Immer nur Fehlermeldung, also hab ich alles gesichert und unter windows um USB-Modus die Partitionen gelöscht. Jetzt klappte alles wieder. Dann habe ich auf die aktuelle RS upgedatet; jetzt komm ich wieder nicht an das NAS. Weder mit noch ohne Festplatte, keine Chance. Unter welcher IP versucht sich das NAS zu melden? Kann ich was bei Update falsch gemacht...

Freitag, 17. Juli 2009, 14:24

Forenbeitrag von: »wischiwaschi«

NAS 2000 arbeitet nur noch als USB-Laufwerk

Okay, danke für den Firmware Hinweis. Was kann ich mit der neueren dann alles tun? Ich habe schon viele Seiten besucht und Infos über Apps erhalten, aber so RICHTIG bin ich nie dahintergekommen was ich mit der geänderten Firmware anstellen kann. Auch ist mir bisher verborgen geblieben den Unterschied, ausser den finanzellen, zu Tinky und Twonky..... Das mit der anderen Platte werde ich mal antesten und bescheid geben

Freitag, 17. Juli 2009, 11:59

Forenbeitrag von: »wischiwaschi«

NAS 2000 arbeitet nur noch als USB-Laufwerk

Hallo HWguru der Tip mit dem Plattenausbau war suuuuper. Sofort läufts per DHCP. Hab eben nach der Firmwaregeschaut: 2.3.2.IB.2 Wie bekomme ich jetzt die Systemdateien auf der "kleinen" Partition wieder sohin wie ich sie benötige?

Donnerstag, 16. Juli 2009, 15:17

Forenbeitrag von: »wischiwaschi«

NAS 2000 arbeitet nur noch als USB-Laufwerk

Jepp, ich denke es wird so sein. Morgen früh werd ich mal schauen wie ich die GBs gesichert bekomme. Dann bau ich die Platte aus und teste dann mal. Melde ich mich morgen mittag wieder. Schon jetzt vielen vielen Dank für deine Auskünfte...

Donnerstag, 16. Juli 2009, 11:45

Forenbeitrag von: »wischiwaschi«

NAS 2000 arbeitet nur noch als USB-Laufwerk

Ich habe mich verschrieben; es muss heißen 200GB, die auch fast voll sind. Das komische ist das die Kiste sich im Netzwerk ordentlich anmeldet.... Nur das Webinterface kann nicht erreicht werden.... Dieses sollte aber doch im ROM des NAS abgelegt sein oder? Wird es beim formatieren und einrichten der Platte auf der Systempartition abgelegt?

Mittwoch, 15. Juli 2009, 14:26

Forenbeitrag von: »wischiwaschi«

NAS 2000 arbeitet nur noch als USB-Laufwerk

Linux/Unix...... son bisschen. Bin mit MSDOS groß geworden weder telnet noch ssh soviel ich mich erinnere ist Firmware 1.x drauf gewesen Serielle Schnittstellenadapter habe ich mir heute angefordert (in der Hoffnung das es noch geliefert wird...) Backup noch nicht, ist ne 200er Platte drin und einiges an Daten drauf... Usereinstellungen hatte ich gesichert, die config ist daheim auf dem Notebook. Ich habe ein Knoppix live Linux auf einem Notebook am Laufen, dort sehe ich die zwei Partitionen, ei...

Mittwoch, 15. Juli 2009, 09:24

Forenbeitrag von: »wischiwaschi«

NAS 2000 arbeitet nur noch als USB-Laufwerk

Hallo zusammen. Zu allererst möchte ich ein großes Lob an Euch Mods aussprechen; HUT AB!!! Sagenhaft was hier alles zu lesen ist. Toll, wirklich Als erstes Post gleich mit nem Problem anzufangen ist nicht wirklich die feine Art, aber wenns so ist.... Mein NAS2000 arbeitet nur noch als USB-Laufwerk, wenn ich es am LAN starten lasse leuchten NAS und R/W gleichzeitg auf R/W erlischt und sonst nichts weiter. Nach einer gefühlten Ewigkeit (ca 3 Min.) kann ich mit dem NAS Searchtool es auch finden; es...