Freitag, 17. November 2017, 18:10 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: NAS Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

BooStar

Anfänger

Beiträge: 49

Wohnort: HamburgCity

1

Donnerstag, 3. Januar 2008, 18:31

upload via nfs zu langsam?

hallo zusammen,

ich habe ein nas1000 und aergere mich ein wenig ueber den evtl zu langsamen nfs upload.
der upload von 1024MB dauert ca. 8 min. das merkwuerdige ist das der kopiervorgang staendig verzoegert. das sieht so aus:
die anzeige der datenrate faengt bei 50MB/s an.. nach zwei sekunden sinkt diese bis null...
dann dauerts einige zeit, er faengt wieder mit 50mB/s an und sinkt dann wieder auf null...

ist das normal?

via usb erreiche ich uebrigens ca. 5MB/s

__
BooStar
Hardware Name: IB-NAS 1000 Platform
Firmware Version: 2.3.2-mu-02.2
Hardware Version: Rev. B
:DMIT ZWEI FESTPLATTEN :D

2

Freitag, 4. Januar 2008, 19:01

Re: upload via nfs zu langsam?

Hi

also bei Up/Downloads via SMB mit Vista hab ich ähnliche Erfahrungen, die Anzeige des
aktuellen Übertragungsvolumen ist oft ziemlich seltsam ... das gilt da auch bei normalen Dateioperationen ... 1024 MB in 480 Sekunden wären ca 2 MB/s ...

Hast Du mal ftp bzw. smb versucht ? Ich hab mit smb ca 3,5 bis 4 MB

Oliver