Donnerstag, 23. November 2017, 13:41 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: NAS Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

HWguru

NAS2000-Team

Beiträge: 1 001

Wohnort: Wien

1

Montag, 16. November 2009, 23:00

Information: User Deaktivierung / user deactivation

Liebe User,
es ging gestern ein Mail mit der neuen url unseres Forums an alle Benutzer.
Leider konnten einige nicht mehr erreicht werden (unbekannt,...) und wurden in den Zustand "nicht aktiviert" zurück gesetzt.

Ich bitte euch eine gültige Mail Adresse anzugeben und die Aktivierung abzuschließen.

Sollte uns ein Fehler unterlaufen sein, bitten wir um Entschuldigung :worthy:

Dear users,
we sent a mail with our new url to all users yesterday.
Unfortunately some users could not be reached any more (unknown,...) and have been set back to the status "not activated".

Please enter a valid email address and activate your account again.

If we made a mistake, please forgive us :worthy:

HWguru
Leute ohne Laster haben oft wenige Tugenden...
NAS2000 2.3.2.IB.2.RS.1+Lüfterabschaltung+SSH+do_it+zusätzliche commandline tools+changed root password
1. suchen - lesen - Google - lesen - 1. Fragen gehören ins Forum, dann profitieren alle davon!